【待反馈】Docker应用内nginx反代报错
为了能快速了解并处理您的问题,请提供以下基础信息:面板、插件版本:免费版9.6.0系统版本:Debian GNU/Linux 12 (bookworm) x86_64(Py3.7.16)
问题描述:
相关截图(日志、错误):
ERROR: 检测到配置文件有错误,请先排除后再操作
nginx version: nginx/1.26.3
nginx: unknown log format "monitor" in / 有安装监控报表吗,将插件卸载看看 阿珂 发表于 2025-7-15 10:30
有安装监控报表吗,将插件卸载看看
我发现了一个规则,就是说 我在删除Docker应用 里面容器和本地镜像之后,如果之前有在Docker应用里面--网站 做过这些容器的反代,删除了这些容器之后,那些网站的反代就会报错 宝塔用户_udazsh 发表于 2025-7-22 18:26
我发现了一个规则,就是说 我在删除Docker应用 里面容器和本地镜像之后,如果之前有在Docker应用里面--网 ...
这个是正常的哦
删除容器后有创建反代,对应的也要删除 阿珂 发表于 2025-8-1 16:51
这个是正常的哦
删除容器后有创建反代,对应的也要删除
能不能人性化点,删除容器自动删除反代的网站?
页:
[1]