【已解答】最新版本宝塔面板备份还原wordpress网站nginx报错
为了能快速了解并处理您的问题,请提供以下基础信息:面板、插件版本:宝塔11.0.0,php8.0,使用Redis 7.4.5插件,系统版本:ubuntu20.04
问题描述:宝塔面板备份还原处备份网站后(仅有一个wp tool的wordpress网站),重新在另一服务器还原,nginx无法启动,报错如下
相关截图(日志、错误):见附件
求助,不知道哪里包含不良信息了 检查nginx配置文件97行附近,引用了一个名为WORDPRESS的fastcgi_cache缓存区域,该区域没有定义,删除错误的配置,重启nginx
页:
[1]