【待反馈】phpmyadmin无法启用
为了能快速了解并处理您的问题,请提供以下基础信息:面板、插件版本:面板11.0 插件phpmyadmin5.2系统版本:Ubuntu 24.04.1 LTS (Noble Numbat) x86_64(Py3.7.16)
问题描述:我启用公共访问,提示我启动成功了。我点公共提示没有启用。大佬们怎么办?
相关截图(日志、错误):
刷新页面,看看设置成功的吗
修复面板,重新操作一下 阿珂 发表于 2025-8-19 15:14
刷新页面,看看设置成功的吗
修复面板,重新操作一下
都试了,不行。无法启动 看下nginx的配置文件
页:
[1]