【已解答】域名列表DKIM记录未设置记录值
为了能快速了解并处理您的问题,请提供以下基础信息:面板、插件版本:宝塔面板v11.0.0、宝塔邮局管理器 6.5系统版本:Alibaba Cloud 3 (OpenAnolis Edition) x86_64(Py3.7.16)
问题描述:关于宝塔邮局管理器方面,两个问题:一是Rspamd服务已停止,无法启动。二是域名列表DKIM记录未设置记录值。试了几次删除安装目录并重装,仍然没有得到解决。
相关截图(日志、错误):
yum install -y epel-release
yum install -y rspamd
执行命令安装,如果不行就去找一下rspamd的包手动装一下
页:
[1]