宝塔面板论坛's Archiver
论坛
›
Linux面板
› 【已完成】nginx从1.18版切换到1.24版后无法启动
a丶残雪
发表于 2025-9-16 14:18:19
【已完成】nginx从1.18版切换到1.24版后无法启动
为了能快速了解并处理您的问题,请提供以下基础信息:面板、插件版本:11
系统版本:CentOS 7.4.1708 x86_64(Py3.7.9)
问题描述:原安装nginx1.18切换成1.24版本后无法启动
相关截图(日志、错误):
阿珂
发表于 2025-9-16 16:20:19
请不要重复发帖,感谢配合。之前已经回复过了
页:
[1]
查看完整版本:
【已完成】nginx从1.18版切换到1.24版后无法启动