宝塔用户_dodqte 发表于 2026-5-12 11:33:02

【待反馈】11号更新稳定版本10.0.2

为了能快速了解并处理您的问题,请提供以下基础信息:面板、插件版本:
lts10.0.2系统版本:
debian12问题描述:
系统重启redis无法自动重启,需要手动启动,老问题了
防火墙打开后,通过移动网络可以正常访问域名服务器,通过内网访问域名不通(局域网回环问题),老版本没有该问题
相关截图(日志、错误):

大炮运维V587 发表于 2026-5-12 14:16:38

您好,默认情况下redis是有做开机启动的
您执行下面命令把执行结果发我,查看redis开机失败的原因:
journalctl -u redis --no-pager
页: [1]
查看完整版本: 【待反馈】11号更新稳定版本10.0.2