宝塔用户_hsbnof 发表于 2026-6-4 09:37:45

【待反馈】php webman 项目 在宝塔部署好之后启动不了

为了能快速了解并处理您的问题,请提供以下基础信息:面板、插件版本:
宝塔·阿里云专享版
系统版本:
问题描述:
php webman 项目 在宝塔部署好之后启动不了,没有错误日志输出,但是在终端是能直接启动的,www,root权限都试过,面板启动不了
相关截图(日志、错误):

大炮运维V587 发表于 2026-6-4 11:19:29

您好,您在命令行进入项目目录后,执行
php start.php start
可以正常启动的对吧?
您执行php -v
看下是不是您项目使用的PHP版本
页: [1]
查看完整版本: 【待反馈】php webman 项目 在宝塔部署好之后启动不了