宝塔面板论坛's Archiver
论坛
›
Linux面板
› 【已记录】redis 监听现在只能写1个IP,多个IP直接页面报错
宝塔用户_vhmtil
发表于 2026-6-15 11:26:32
【已记录】redis 监听现在只能写1个IP,多个IP直接页面报错
填2个IP这里会报错,实际是可以正常启动的,估计是这个页面的验证写法的问题
redis 实际支持并排写2个IP的。
大炮运维V587
发表于 2026-6-15 11:48:26
您好,直接到配置文件里修改吧,这里历史遗留问题。
页:
[1]
查看完整版本:
【已记录】redis 监听现在只能写1个IP,多个IP直接页面报错