宝塔面板论坛's Archiver
论坛
›
Linux面板
› 【测试中】宝塔11.8.0新建网站根目录的权限所有者不对
net909
发表于 2026-6-24 12:02:44
【测试中】宝塔11.8.0新建网站根目录的权限所有者不对
新建的网站,网站根目录的所有者默认是root,导致网站程序安装的时候,在根目录写入文件就会报错无权限。必须手动把目录所有者改成www才行。
是最新的宝塔11.8.0版本才出现的这个问题,之前版本没有这个问题。
Macros
发表于 2026-6-24 21:42:12
+1希望改回www
页:
[1]
查看完整版本:
【测试中】宝塔11.8.0新建网站根目录的权限所有者不对