mysql 无法启动
为了能快速了解并处理您的问题,请提供以下基础信息:面板、插件版本:v11.8.1系统版本:Debian 12
问题描述:之前的安装的mysql8.0可以正常启动。后来卸载了,安装了5.7后,就无法启动了
相关截图(日志、错误): 我也是类似的情况,新版本的宝塔面板安装后,mysql5.7正常启动,但是phpmyadmin始终无法连接,导致服务器卡顿。 您好,您可以通过客服咨询宝塔面板相关问题:https://docs.bt.cn/wechat-service
操作方式:复制链接在微信打开,即可在线咨询客服。
页:
[1]