phpmyadmin无法正常连接数据库管理
本帖最后由 huoye1982 于 2026-7-13 13:07 编辑为了能快速了解并处理您的问题,请提供以下基础信息:面板、插件版本:
面板:v11.8.1,插件:MySQL 5.7.44、phpMyAdmin 5.0、Nginx 1.30.3、PHP 7.4.33系统版本:
CentOS 7.9.2009 x86_64(Py3.7.9)
问题描述:
我phpmyadmin目录下的tmp已经配置了777权限;
mysql数据库管理卡顿,无法正常进入数据库管理;
连接管理数据库的时候宝塔面板会出现卡顿;
注:发现问题是因为某个表的数据量过大的问题导致,如何避免这个情况呢?
相关截图(日志、错误):
您好,您可以通过客服咨询宝塔面板相关问题:https://docs.bt.cn/wechat-service
操作方式:复制链接在微信打开,即可在线咨询客服。
页:
[1]