当前位置:论坛首页 > Linux面板 > Linux面板教程

mysql 主从复制教程

发表在 Linux面板2018-5-2 16:43 [复制链接] 65 13190

准内测组成员

发表于 2018-8-3 10:33:05 | 显示全部楼层
miangmiangmiang 发表于 2018-7-2 15:27
我们本地虚拟机里测试的
报这个错误
请问是怎么回事

我也一直出这个错误 等修复
使用道具 举报 回复 支持 反对
发表于 2018-8-13 17:45:40 | 显示全部楼层
我是这个问题跟你们都不一样,很烦恼
使用道具 举报 回复 支持 反对

准内测组成员

发表于 2018-8-20 16:13:26 | 显示全部楼层
我买的这个根本用不了,空的数据库也不行。不同服务商的主机,同步老提示失败,又不说给我们听怎么办!!!
使用道具 举报 回复 支持 反对

管理员

发表于 2018-8-20 22:36:44 | 显示全部楼层
长蘑菇的小内内 发表于 2018-8-20 16:13
我买的这个根本用不了,空的数据库也不行。不同服务商的主机,同步老提示失败,又不说给我们听怎么办!!! ...

空数据库新建一张表就行了
博客地址: 博客
如果问题完美解决了,可以给我小强打赏,6元就够我吃个泡面了,感恩不尽。
使用道具 举报 回复 支持 反对

准内测组成员

发表于 2018-8-21 10:28:22 | 显示全部楼层
liang2580 发表于 2018-8-20 22:36
空数据库新建一张表就行了

1.7M的试过,70的也试过,都不行两边哪个主从都 不行
使用道具 举报 回复 支持 反对
发表于 2018-9-4 23:44:36 | 显示全部楼层
我是主服务器mysql版本5.6.40,近期装的新服务器都是5.6.41。老的服务器更新不了软件列表,最新版本只显示到5.6.40。用这个插件的话就提示mysql版本不同。何解?
使用道具 举报 回复 支持 反对
12345
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

【求助贴,请有以下信息】

①错误提示截图;

②操作系统版本;

③环境信息;

信息详细,秒速帮你处理

上班时间:周一至周六 9:00~18:30

如果紧急,官网后台提交付费工单解决

小黑屋|BT.cn  

© 2014-2018 bt.cn All Rights Reserved.   Powered by Discuz! X3.2

宝塔论坛正在使用宝塔Linux面板维护管理并由尊云(zun.com)提供云服务器支持

快速回复 返回顶部 返回列表