当前位置:论坛首页 > Linux面板 > Linux面板教程

《PHP网站安全告警 》 新功能发布

置顶 精华 发表在 Linux面板2023-3-8 11:19 [复制链接] 17 15869

发表于 2024-3-29 17:14:46 | 显示全部楼层
去年9月9日买了一年的,应该今年9月才到期,刚刚更新了下面板,就变成提示要购买了,请看支付记录,订单号是169425275423514,麻烦尽快处理下
使用道具 举报 回复 支持 反对
发表于 2024-3-30 09:33:33 | 显示全部楼层
xdrainbow 发表于 2024-3-29 17:14
去年9月9日买了一年的,应该今年9月才到期,刚刚更新了下面板,就变成提示要购买了,请看支付记录,订单号是 ...

你加一下我的qq
使用道具 举报 回复 支持 反对
12
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

企业版年付运维跟进群

普通问题处理

论坛响应时间:72小时

问题处理方式:排队(仅解答)

工作时间:白班:9:00 - 18:00

紧急问题处理

论坛响应时间:10分钟

问题处理方式:1对1处理(优先)

工作时间:白班:9:00 - 18:00

工作时间:晚班:18:00 - 24:00

立即付费处理
快速回复 返回顶部 返回列表