当前位置:论坛首页 > Linux面板 > 求助

【已回应】文件编码不被兼容,无法正确读取文件

发表在 Linux面板2019-8-22 08:18 [复制链接] 5 1793

本帖最后由 谢花郎 于 2019-8-22 10:07 编辑

今天打算编辑这里,结果发现变编辑后出现提示:文件编码不被兼容,无法正确读取文件!decode() argument 1 must be string, not Non
QQ图片20190822081744.png
请问怎么解决啊
使用道具 举报 只看该作者 回复
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表