当前位置:论坛首页 > Linux面板 > 求助

【已回应】apache2.4无法启动, 网站无法打开

发表在 Linux面板2019-10-10 14:44 [复制链接] 4 149

本帖最后由 谢花郎 于 2019-10-10 15:14 编辑

apache2.4无法启动,apache2.4无法启动,网站无法打开
apache无法启动.png       网站无法打开.png
使用道具 举报 只看该作者 回复
发表于 2019-10-10 15:14:12 | 显示全部楼层
查看一下错误日志看看
使用道具 举报 回复 支持 反对
发表于 2019-10-10 18:02:47 | 显示全部楼层
可能被某个环境占用 开启不了吧
使用道具 举报 回复 支持 反对
发表于 2019-10-11 23:06:51 | 显示全部楼层
谢花郎 发表于 2019-10-10 15:14
查看一下错误日志看看

日志看不懂, 能帮远程看一下么, 适当收点费。
使用道具 举报 回复 支持 反对
发表于 2019-10-11 23:07:52 | 显示全部楼层
粉先生 发表于 2019-10-10 18:02
可能被某个环境占用 开启不了吧

是,开启不了, 能远程帮弄一下么, 适当收点费。
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表