当前位置:论坛首页 > Linux面板 > 求助

【已回应】Apache2.2 apache2.4安装都出错

发表在 Linux面板2019-5-18 08:12 [复制链接] 3 127

a1.png  这是apache2.2安装  Ubuntu 14.04.
使用道具 举报 只看该作者 回复
发表于 2019-5-18 09:50:38 | 显示全部楼层
ubuntu好用吗?
使用道具 举报 回复 支持 反对
发表于 2019-5-18 09:52:20 | 显示全部楼层
您好,Ubuntu 14.04 不在我们测试范围内,请使用16.04----18.04 版本的操作系统。
使用道具 举报 回复 支持 反对
发表于 2019-5-18 10:40:27 | 显示全部楼层
面板没有测试过ubuntu14版本,还有这个编译报错提示的是没有权限使用make命令
是否安装了什么安全防护软件
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

【求助贴,免费跟进,注意事项】

《宝塔linux面板安装使用教程汇总贴》

①错误提示截图;

②操作系统版本;

③环境信息;

确保信息详细,方便技术快速跟进

有违规内容的不能提供服务,请谅解

上班时间:周一至周六 9:00~18:30

如果紧急,官网后台提交付费工单解决

快速回复 返回顶部 返回列表