当前位置:论坛首页 > Windows面板 > 求助

【已回应】若要运行此应用程序,您必须首先安装.NET F

发表在 Windows面板2020-2-17 23:02 [复制链接] 2 93

本帖最后由 谢花郎 于 2020-2-19 10:29 编辑

在服务器上打算重启一下面板 打开时提示若要运行此应用程序,您必须首先安装.NET Framework的以下版本之一 V4.0之前打开面板的时候也没有提示啊

使用道具 举报 只看该作者 回复
发表于 2020-2-18 09:05:32 | 显示全部楼层
顶起来 大神来看看
使用道具 举报 回复 支持 反对
发表于 2020-2-19 10:29:30 | 显示全部楼层
这个是需要你在服务器安装.net应用插件的
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表