当前位置:论坛首页 > BUG提交 > Linux面板

【已解决】论坛后台更新了 apache防火墙后 无法访问提示Intern

发表在 BUG提交2020-10-22 09:29 [复制链接] 7 108

如题   论坛后台更新了 apache防火墙后 无法访问提示Internal Server Error
使用道具 举报 只看该作者 回复
发表于 2020-10-22 09:38:26 | 显示全部楼层
您好,查看站点日志排查分析看看
使用道具 举报 回复 支持 反对
发表于 2020-10-22 11:07:59 | 显示全部楼层
运维阿宏 发表于 2020-10-22 09:38
您好,查看站点日志排查分析看看

[Thu Oct 22 11:05:35.738946 2020] [lua:error] [pid 3590:tid 140477508613888] AH01482: Error loading /www/server/btwaf/httpd.lua: @/www/server/btwaf/httpd.lua
使用道具 举报 回复 支持 反对
发表于 2020-10-22 16:21:20 | 显示全部楼层
解决了吗,在线等一天了
使用道具 举报 回复 支持 反对
发表于 2020-10-22 21:31:15 | 显示全部楼层
paibuy 发表于 2020-10-22 16:21
解决了吗,在线等一天了

还没有............
使用道具 举报 回复 支持 反对
发表于 2020-10-23 10:14:16 | 显示全部楼层
phpmyadmin版本有漏洞 安装5.0的就行了
使用道具 举报 回复 支持 反对
发表于 2020-10-23 11:01:09 | 显示全部楼层
炮哥帮解决的 感谢 运维炮哥
使用道具 举报 回复 支持 反对
发表于 2020-10-24 14:51:14 | 显示全部楼层
使用DZ论坛的用户不要安装他自带的phpmyadmin,dz带的版本太低了,使用面板上的phpmyadmin5.0 进行管理数据库,另外不要在网站根目录放置 .zip/tar/tar.gz/sql等压缩包和sql文件
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表