当前位置:论坛首页 > Linux面板 > 求助

【已回应】php7.2为啥无法安装memcached?

发表在 Linux面板2019-2-12 15:51 [复制链接] 8 112

请问,php7.2为啥无法安装memcached?使用宝塔面板免费版 5.9.1。谢谢。
搜狗截图19年02月12日1544_15.gif

使用道具 举报 只看该作者 回复

准内测组成员

发表于 2019-2-12 16:04:32 | 显示全部楼层
你是不是有其他php版本。先按memcache,再安装d 可能可以。
使用道具 举报 回复 支持 反对
发表于 2019-2-12 16:25:54 | 显示全部楼层
lweein 发表于 2019-2-12 16:04
你是不是有其他php版本。先按memcache,再安装d 可能可以。

好滴。我试试。谢谢!
使用道具 举报 回复 支持 反对

管理员

发表于 2019-2-12 17:05:19 | 显示全部楼层
可以安装的。你先看下你是不是连不上我们的下载节点,ping   download.bt.cn  服务器上执行下可以ping通不。
面板信息=访问链接+用户名+用户密码;SSH信息=IP地址+端口+用户名+用户密码。如果问题完美解决请赞赏下我,这样我会更积极帮您解决问题!
使用道具 举报 回复 支持 反对
发表于 3 天前 | 显示全部楼层
大炮运维V587 发表于 2019-2-12 17:05
可以安装的。你先看下你是不是连不上我们的下载节点,ping   download.bt.cn  服务器上执行下可以ping通不 ...

谢谢。看看。
使用道具 举报 回复 支持 反对

管理员

发表于 3 天前 | 显示全部楼层

可以通吗?
面板信息=访问链接+用户名+用户密码;SSH信息=IP地址+端口+用户名+用户密码。如果问题完美解决请赞赏下我,这样我会更积极帮您解决问题!
使用道具 举报 回复 支持 反对
发表于 3 天前 | 显示全部楼层

安装好了。谢谢!!
使用道具 举报 回复 支持 反对

管理员

发表于 3 天前 | 显示全部楼层
秋硕 发表于 2019-2-18 11:41
安装好了。谢谢!!

好的。是因为连接不到我们的下载节点吗?
面板信息=访问链接+用户名+用户密码;SSH信息=IP地址+端口+用户名+用户密码。如果问题完美解决请赞赏下我,这样我会更积极帮您解决问题!
使用道具 举报 回复 支持 反对
发表于 昨天 10:55 | 显示全部楼层
大炮运维V587 发表于 2019-2-18 11:42
好的。是因为连接不到我们的下载节点吗?

是的。谢谢。
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

【求助贴,请有以下信息】

①错误提示截图;

②操作系统版本;

③环境信息;

信息详细,秒速帮你处理

上班时间:周一至周六 9:00~18:30

如果紧急,官网后台提交付费工单解决

快速回复 返回顶部 返回列表