当前位置:论坛首页 > Linux面板 > 讨论

【已回应】宝塔linux6.0版本是基于centos7开发的,务必使用ce...

发表在 Linux面板2019-12-5 10:12 [复制链接] 1 109

本帖最后由 谢花郎 于 2019-12-5 10:43 编辑

宝塔linux6.0版本是基于centos7开发的,务必使用centos7.x 系统
是不是写错了
https://www.bt.cn/bbs/thread-19376-1-1.html
WX20191205-101127.png
使用道具 举报 只看该作者 回复
发表于 2019-12-5 10:31:04 | 显示全部楼层
这个是老帖子了,面板版本暂时还没改过来。
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表