堡塔新春特惠活动,企业版1099元/年,永久授权最高立减28000元查看活动
当前位置:论坛首页 > Linux面板 > 求助

【待反馈】出错了,面板运行时发生错误! json.decoder.JSONDe

发表在 Linux面板2024-2-11 15:44 [复制链接] 2 153

为了能快速了解并处理您的问题,请提供以下基础信息:
面板、插件版本:8.05
系统版本:os7
问题描述:出错了,面板运行时发生错误!
相关截图(日志、错误):

UMHQ{AXH684PVDT7G){UBNO.png
使用道具 举报 只看该作者 回复
发表于 2024-2-11 17:28:46 | 显示全部楼层
你好 看报错像是修改文件的时候报的错?重新打开编辑器是否正常?
使用道具 举报 回复 支持 反对
发表于 2024-2-11 17:41:36 | 显示全部楼层
河妖 发表于 2024-2-11 17:28
你好 看报错像是修改文件的时候报的错?重新打开编辑器是否正常?

不管打开什么文件都提示这个
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

企业版年付运维跟进群

普通问题处理

论坛响应时间:72小时

问题处理方式:排队(仅解答)

工作时间:白班:9:00 - 18:00

紧急问题处理

论坛响应时间:10分钟

问题处理方式:1对1处理(优先)

工作时间:白班:9:00 - 18:00

工作时间:晚班:18:00 - 24:00

立即付费处理
宝塔面板交流QQ群宝塔面板交流群-6群
快速回复 返回顶部 返回列表