当前位置:论坛首页 > Linux面板 > 求助

【待反馈】进程守护管理器无法安装。

发表在 Linux面板2024-4-3 11:01 [复制链接] 1 80

为了能快速了解并处理您的问题,请提供以下基础信息:
面板、插件版本:进程守护管理器

系统版本:系统:Ubuntu 22.04 LTS (Jammy Jellyfish) x86_64(Py3.7.8)

问题描述:
如图所示,当我点击【立即安装】按钮,它就直接关闭这个安装窗口了,再也没有下文。
我尝试在终端里重启过面板、清除面板缓存、清理系统垃圾后再不行。

相关截图(日志、错误):

iShot_2024-04-03_11.00.23.png
使用道具 举报 只看该作者 回复
发表于 2024-4-3 11:04:39 | 显示全部楼层
您好,尝试将面板版本升级到最新版,或者修复一下面板,如果还是无法安装请私信我发送您的面板信息,我帮你排查一下,私信完到这里回复一下我
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

企业版年付运维跟进群

普通问题处理

论坛响应时间:72小时

问题处理方式:排队(仅解答)

工作时间:白班:9:00 - 18:00

紧急问题处理

论坛响应时间:10分钟

问题处理方式:1对1处理(优先)

工作时间:白班:9:00 - 18:00

工作时间:晚班:18:00 - 24:00

立即付费处理
快速回复 返回顶部 返回列表