当前位置:论坛首页 > Linux面板 > 求助

【待反馈】插件[psync_api],暂未适配[3.8]版本

发表在 Linux面板2024-4-24 11:38 [复制链接] 1 178

为了能快速了解并处理您的问题,请提供以下基础信息:
面板、插件版本:宝塔一键迁移API版本

系统版本:3.8

问题描述:无法安装

相关截图(日志、错误):

插件[psync_api],暂未适配[3.8]版本
插件[psync_api],暂未适配[3.7]版本
插件[psync_api],暂未适配[3.6]版本
3个版本都装不了

求助 怎么解决啊
使用道具 举报 只看该作者 回复
发表于 2024-4-24 12:12:32 | 显示全部楼层
您好,您这个报错信息看着是破解版的宝塔报错
建议去重新安装一下,安装脚本如下
https://www.bt.cn/new/download.html
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

企业版年付运维跟进群

普通问题处理

论坛响应时间:72小时

问题处理方式:排队(仅解答)

工作时间:白班:9:00 - 18:00

紧急问题处理

论坛响应时间:10分钟

问题处理方式:1对1处理(优先)

工作时间:白班:9:00 - 18:00

工作时间:晚班:18:00 - 24:00

立即付费处理

工作时间:09:00至24:00

快速回复 返回顶部 返回列表