限时特惠!第6届堡塔724运维节特惠活动,企业版999元/年,价格保护365天!查看活动
当前位置:论坛首页 > Linux面板 > 求助

【待反馈】phpmyadmin打开405

发表在 Linux面板2024-7-11 13:14 [复制链接] 1 46

为了能快速了解并处理您的问题,请提供以下基础信息:
面板、插件版本:8.0.5

系统版本:Ubuntu 22.04.2 LTS (Jammy Jellyfish) x86_64(Py3.7.8)

问题描述:安装phpMyAdmin 4.4,无法使用

相关截图(日志、错误):

企业微信截图_20240711131329.png
使用道具 举报 只看该作者 回复
发表于 2024-7-11 14:32:38 | 显示全部楼层
您好,换phpmyadmin5.1后看一下
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

普通问题处理

论坛响应时间:72小时

问题处理方式:排队(仅解答)

工作时间:白班:9:00 - 18:00

紧急问题处理

论坛响应时间:10分钟

问题处理方式:1对1处理(优先)

工作时间:白班:9:00 - 18:00

工作时间:晚班:18:00 - 24:00

立即付费处理

工作时间:09:00至24:00

快速回复 返回顶部 返回列表