当前位置:论坛首页 > Linux面板 > 求助

网站报错:authorization error unable to connect to service

发表在 Linux面板2018-8-28 03:44 [复制链接] 1 1642

网站系统用的是 DZ ,操作系统:CentOS 7.2 64位,运行环境:Nginx 1.12,开了Nginx防火墙 2.3,但网站经常无法访问



er.png

请问是什么原因,如何解决?
使用道具 举报 只看该作者 回复
发表于 2018-9-30 11:36:48 | 显示全部楼层
一直问题没解决,有人遇到过这样的问题吗?
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

紧急运维服务

响应时间:3分钟

问题处理方式:宝塔专家1对1服务

工作时间:工作日:9:00 - 18:30

宝塔专业团队为您解决服务器疑难问题

点击联系技术分析

工作时间:09:00至18:30

快速回复 返回顶部 返回列表