提示的是:
[url=]httpd: Syntax error on line 152 of /www/server/apache/conf/httpd.conf: Cannot load modules/mod_http2.so into server: /www/server/apache/modules/mod_http2.so: cannot open shared object file: No such file or directory[/url]
[url=]请教如何处理?谢谢[/url]
|
|