当前位置:论坛首页 > Linux面板 > 求助

刚安装的宝塔,添加网站显示配置文件有错

发表在 Linux面板2018-9-21 18:49 [复制链接] 0 1165

提示的是:
[url=]httpd: Syntax error on line 152 of /www/server/apache/conf/httpd.conf: Cannot load modules/mod_http2.so into server: /www/server/apache/modules/mod_http2.so: cannot open shared object file: No such file or directory[/url]
[url=]请教如何处理?谢谢[/url]
使用道具 举报 只看该作者 回复
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

紧急运维服务

响应时间:3分钟

问题处理方式:宝塔专家1对1服务

工作时间:工作日:9:00 - 18:30

宝塔专业团队为您解决服务器疑难问题

点击联系技术分析

工作时间:09:00至18:30

快速回复 返回顶部 返回列表