当前位置:论坛首页 > Linux面板 > 求助

安装完php7.2后 mysql就启动不了了!

发表在 Linux面板2018-9-25 14:47 [复制链接] 1 1450

安装完php7.2后   mysql就启动不了了!
使用道具 举报 只看该作者 回复
发表于 2018-9-25 17:21:09 | 显示全部楼层
进ssh 输入这条命令看看具体Mysql启动报错
  1. cat /www/server/data/*.err
复制代码

使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

紧急运维服务

响应时间:3分钟

问题处理方式:宝塔专家1对1服务

工作时间:工作日:9:00 - 18:30

宝塔专业团队为您解决服务器疑难问题

点击联系技术分析

工作时间:09:00至18:30

快速回复 返回顶部 返回列表