当前位置:论坛首页 > Linux面板 > 求助

【已回复】宝塔创建240个站之后,新创建站点报错

发表在 Linux面板2018-11-14 16:56 [复制链接] 10 3693

本帖最后由 大炮运维 于 2018-11-14 17:45 编辑

宝塔中有没有限制啊  ,创建了240个站之后就不能重新进行创建了,创建之后就报错 403Nginx访问错误 ,但是240个已经添加的站都能正常访问
使用道具 举报 只看该作者 回复
发表于 2018-11-14 17:45:00 | 显示全部楼层
宝塔没有限制,您要看下您的服务器承载能力
使用道具 举报 回复 支持 反对
发表于 2018-11-14 20:28:46 | 显示全部楼层
204个站,兄弟灰产做的爽不?
使用道具 举报 回复 支持 反对
发表于 2018-11-15 09:03:27 | 显示全部楼层
大炮运维 发表于 2018-11-14 17:45
宝塔没有限制,您要看下您的服务器承载能力

我的服务器承载能力是没有问题的,如果是因为承载能力,那nginx应该挂了,但是其他的网站都是可以正常访问的,现在我也排除了是数量的问题,  我这边昨天 重新在能正常访问的站中,nginx添加域名,该域名也不能正常访问。我这个域名是没有问题的,都已经解析到对应服务器中了
使用道具 举报 回复 支持 反对
发表于 2018-11-15 09:42:09 | 显示全部楼层
200多个而以,我都一千多个站在服务器上跑着,一直没问题呀,之前还更多,还删掉了一些,
   QQ截图20181115094107.png
使用道具 举报 回复 支持 反对
发表于 2018-11-15 11:38:39 | 显示全部楼层
BT还是非常稳定的
BT.jpg
使用道具 举报 回复 支持 反对
发表于 2018-11-15 11:48:18 | 显示全部楼层
binbinbinbi 发表于 2018-11-15 09:03
我的服务器承载能力是没有问题的,如果是因为承载能力,那nginx应该挂了,但是其他的网站都是可以正常访 ...

您都不检查您的服务器性能的吗?请检查完贴下图
使用道具 举报 回复 支持 反对
发表于 2018-11-16 01:50:06 | 显示全部楼层
我就好奇这1000/3000多都是些什么站点?
使用道具 举报 回复 支持 反对
发表于 2018-12-17 18:50:19 | 显示全部楼层

你的服务器配置啥样的啊??  发出来让我瞅瞅,涨涨见识
使用道具 举报 回复 支持 反对
发表于 2018-12-17 18:51:00 | 显示全部楼层
CharLin 发表于 2018-11-15 09:42
200多个而以,我都一千多个站在服务器上跑着,一直没问题呀,之前还更多,还删掉了一些,
  
...

你的服务器配置怎么样的,发出来让我瞅瞅!
使用道具 举报 回复 支持 反对
发表于 2018-12-17 21:15:01 | 显示全部楼层
好厉害。那么多站。都什么站啊
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

紧急运维服务

响应时间:3分钟

问题处理方式:宝塔专家1对1服务

工作时间:工作日:9:00 - 18:30

宝塔专业团队为您解决服务器疑难问题

点击联系技术分析

工作时间:09:00至18:30

快速回复 返回顶部 返回列表