堡塔724运维节,企业版724元/年,永久授权最高立减6000元,仅限7.24日当天查看活动
当前位置:论坛首页 > Linux面板 > 求助

【已回应】UBUNTU 19.04 PHP所有版本均无法安装上

发表在 Linux面板2019-4-29 18:59 [复制链接] 4 1385

2019-04-29 18-54-25屏幕截图.png 2019-04-29 18-55-33屏幕截图.png
2019-04-29 18-56-10屏幕截图.png


UBUNTU 19.04 PHP所有版本均无法安装上,编译安装也不行````求帮忙


2019-04-29 18-55-33屏幕截图.png
使用道具 举报 只看该作者 回复
发表于 2019-4-30 01:45:41 | 显示全部楼层
五磅图同样的错误,所有PHP版本均无法安装
使用道具 举报 回复 支持 反对
发表于 2019-4-30 08:40:03 | 显示全部楼层
Ubuntu 编译安装php7时提示“freetype-config not found” https://blog.csdn.net/qq_16399991/article/details/73604522
使用道具 举报 回复 支持 反对
发表于 2019-4-30 09:23:16 | 显示全部楼层
面板暂未对ubuntu19做兼容性测试 最快可能要五一后才能完成兼容
使用道具 举报 回复 支持 反对
发表于 2019-5-2 16:42:49 | 显示全部楼层
痞子哥 发表于 2019-4-30 08:40
Ubuntu 编译安装php7时提示“freetype-config not found” https://blog.csdn.net/qq_16399991/article/det ...

提示 已经是 最新版
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表