宝塔双11,一年就这一次,错过再等一年,最高立减5000元查看
当前位置:论坛首页 > Linux面板 > 求助

【已回应】数据库不支持InnoDB,请检查MySQL版本与配置

发表在 Linux面板2019-5-6 14:06 [复制链接] 2 469

安装程序时,这样的提示,如何解决呢

数据库不支持InnoDB,请检查MySQL版本与配置


谢谢大家
使用道具 举报 只看该作者 回复
发表于 2019-5-6 16:57:47 | 显示全部楼层
您好,您的数据库版本是哪个?
使用道具 举报 回复 支持 反对
发表于 2019-5-6 17:42:28 | 显示全部楼层
5.6.43 版本
使用道具 举报 回复
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表