当前位置:论坛首页 > Windows面板 > 讨论

【已回应】php7.4无法装phpmyadmin

发表在 Windows面板2020-4-3 16:04 [复制链接] 2 223

本帖最后由 谢花郎 于 2020-4-3 16:24 编辑

只能在7.3,7.2,7.1装
使用道具 举报 只看该作者 回复
发表于 2020-4-3 16:11:32 | 显示全部楼层
可能有版本适配问题
使用道具 举报 回复 支持 反对
发表于 2020-4-3 16:24:04 | 显示全部楼层
版本不适配,建议phpmyadmin使用7.x的PHP版本使用。
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表