当前位置:论坛首页 > BUG提交 > Linux面板

【已解答】7.4.5更新后操作失败

发表在 BUG提交2020-10-26 14:17 [复制链接] 2 63

更新后使用非主账户操作都会有此问题,更新前和重装都不会复现,更新到5.7.31后会出现1227 - Access denied; you need (at least one of) the PROCESS privilege(s) for this. operation


使用道具 举报 只看该作者 回复
发表于 2020-10-26 15:37:14 | 显示全部楼层
哪个5.7.31?是数据库吗?
使用道具 举报 回复 支持 反对
发表于 2020-10-26 16:22:25 | 显示全部楼层
大炮运维V587 发表于 2020-10-26 15:37
哪个5.7.31?是数据库吗?

是的,数据库的版本,一旦更新了使用navacat就会出现这个问题,除了root帐号其他都会出现
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表