当前位置:论坛首页 > Linux面板 > 建议

【已解答】对phpmyadmin提供版本升级功能

发表在 Linux面板2021-1-14 17:00 [复制链接] 2 104

现在无法升级版本,只能卸载再安装,不利于跟进官方版本,修正BUG。
使用道具 举报 只看该作者 回复
发表于 2021-1-14 17:27:33 | 显示全部楼层
您好,phpmyadmin的安装包无法进行直接升级的,而且只能使用一个版本,无法安装多个版本的
使用道具 举报 回复 支持 反对
发表于 2021-1-15 14:02:08 | 显示全部楼层
大炮运维V587 发表于 2021-1-14 17:27
您好,phpmyadmin的安装包无法进行直接升级的,而且只能使用一个版本,无法安装多个版本的 ...

我知道现在只能使用一个版本。。。
但你们能不能规划一下提供更新功能啊,更进官方版本有利于漏洞修复。
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表