庆宝塔面板腾讯云专享版重磅发布,免费组队送腾讯云轻量应用服务器千元限定套餐代金券立即参与
当前位置:论坛首页 > Linux面板 > 求助

【待反馈】数据库打开后提示错误

发表在 Linux面板7 天前 [复制链接] 5 57

捕获.PNG
问题就是上面这个情况  没有办法在数据库导入数据  
使用道具 举报 只看该作者 回复
发表于 7 天前 | 显示全部楼层
您好,phpmyamdin和php分别是什么版本?
使用道具 举报 回复 支持 反对
运维阿宏 发表于 2021-4-8 23:27
您好,phpmyamdin和php分别是什么版本?

phpmyadmin4.4  php7.2
使用道具 举报 回复 支持 反对
运维阿宏 发表于 2021-4-8 23:27
您好,phpmyamdin和php分别是什么版本?

phpmuadmin4.4   PHP7.2
使用道具 举报 回复 支持 反对
发表于 6 天前 | 显示全部楼层

您好,将phpmyadmin版本切换到4.7以上版本使用


使用道具 举报 回复 支持 反对
谢花郎 发表于 2021-4-9 10:12
您好,将phpmyadmin版本切换到4.7以上版本使用

https://www.bt.cn/bbs/thread-23460-1-1.html

软件商店只有有phpmyadmin4.4
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表