当前位置:论坛首页 > Linux面板 > 讨论

Linux面板-新版网站监控报表问题搜集

置顶 精华 发表在 Linux面板2021-4-19 11:34 [复制链接] 44 1894

提交错误格式
1.系统版本
2.面板版本+使用python环境
3.lua版本
4.具体问题

带上具体错误位置的截图,方便第一时间查看定位问题。


查看Lua版本
  1. lua -v
复制代码
查看系统版本、面板版本和python使用环境
25.png

临时反馈QQ群:625962236  只处理新版监控报表问题,其他问题一概不处理。
使用道具 举报 只看该作者 回复
发表于 2021-4-21 10:23:08 | 显示全部楼层
求求你们把现在的产品经理 开除了吧,更新的什么玩意儿,统计表 以前 打开可以直接看 每个站的蜘蛛 现在 要一个一个的手动去选择站点,我TM 都服气了,越改越鸡肋

蜘蛛和错误数已经在新版本中添加到网站列表,并且可以直接在网站列表跳转到蜘蛛和错误统计,暂时还没有发布出来,等我们更新。  发表于 2021-5-2 18:59
使用道具 举报 回复 支持 1 反对 1
发表于 2021-4-19 15:32:41 | 显示全部楼层
电脑端网站监控报表正常使用,但是APP上无法使用。我购买了一年的插件会员,但是一直提示我购买或者升级专业版。
使用道具 举报 回复 支持 反对
发表于 2021-4-19 15:37:41 | 显示全部楼层
火钳刘明
使用道具 举报 回复
发表于 2021-4-19 15:55:59 | 显示全部楼层
微信图片_20210419155623.png

升级了网站监控 4.4 统计报表数据  不准确 请官方修复啊???



使用道具 举报 回复 支持 反对
发表于 2021-4-19 16:01:08 | 显示全部楼层
這个问题,请官方重视啊

这个应该已经修复了吧?  发表于 2021-5-2 19:00
使用道具 举报 回复 支持 反对
发表于 2021-4-19 16:05:36 | 显示全部楼层
nanping 发表于 2021-4-19 15:32
电脑端网站监控报表正常使用,但是APP上无法使用。我购买了一年的插件会员,但是一直提示我购买或者升级专 ...

堡塔APP暂时还在调整兼容,等调整完后会更新的。
使用道具 举报 回复 支持 反对
发表于 2021-4-19 16:08:15 | 显示全部楼层
mykai 发表于 2021-4-19 15:55
升级了网站监控 4.4 统计报表数据  不准确 请官方修复啊???

加一下群,群里反馈下。
使用道具 举报 回复 支持 反对
发表于 2021-4-19 16:08:45 | 显示全部楼层
谢花郎 发表于 2021-4-19 16:05
堡塔APP暂时还在调整兼容,等调整完后会更新的。

请问刚刚我发的這统计数据异常图,宝塔看看
使用道具 举报 回复 支持 反对
发表于 2021-4-19 16:12:40 | 显示全部楼层
mykai 发表于 2021-4-19 16:08
请问刚刚我发的這统计数据异常图,宝塔看看

你加一下群,在群里反馈下。这个具体需要开发详细看看
使用道具 举报 回复 支持 反对
发表于 2021-4-19 17:14:05 | 显示全部楼层
mykai 发表于 2021-4-19 16:01
這个问题,请官方重视啊

请加群,或者直接加我QQ。
使用道具 举报 回复 支持 反对
发表于 2021-4-20 16:26:27 | 显示全部楼层
额,更新了吗?我去试试
使用道具 举报 回复 支持 反对
发表于 2021-4-21 19:56:46 | 显示全部楼层
新版本的还是不显示呢  加群也没有通过呦
使用道具 举报 回复 支持 反对
发表于 2021-4-21 21:33:08 | 显示全部楼层
晕 我以为自己的问题,卸载重装了,然后统计的数据全没了
就算不能用页该有个公告啊....
使用道具 举报 回复 支持 反对
发表于 2021-4-22 09:01:36 | 显示全部楼层
admijie 发表于 2021-4-21 19:56
新版本的还是不显示呢  加群也没有通过呦

没看到有人申请加群,你可重新申请下。

服务器环境CentOS 7.6.1810(Py3.7.8) PHP 5.4 + PHP7.1 APACHE2.4.46 memcached1.6.9 网站监控报表4.9 apache网站监控报表网站访问耗时-1ms,流量0,怎么解决? 无法监控...   发表于 4 天前
使用道具 举报 回复 支持 反对
123下一页
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表