当前位置:论坛首页 > Linux面板 > 讨论

wordpress4.7注册是不是不支持有问题啊

发表在 Linux面板2017-1-7 17:55 [复制链接] 3 1582

我用的centos7.2,我一个站用的wordpress4.7注册一直卡着,换到另一台不是宝塔的上面就可以,是不是不支持啊?
使用道具 举报 只看该作者 回复
发表于 2017-1-9 21:57:48 | 显示全部楼层
建議你用centos6.8 6.5
使用道具 举报 回复 支持 反对
发表于 2017-2-26 15:01:36 | 显示全部楼层
centos 6.5 兼容性比较好
使用道具 举报 回复 支持 反对
发表于 2018-1-19 20:46:42 | 显示全部楼层
用Easy WP SMTP发邮件就可以了 别用自带的email函数 我今天刚解决  别的smtp插件也可以 怀疑是email函数卡住
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表