当前位置:论坛首页 > Linux面板 > 讨论

【待反馈】需要重启PHP才可以打开网站?

发表在 Linux面板2022-3-23 01:06 [复制链接] 1 3649

宝塔面板运行一段时间,网站就打不开,需要重启PHP才行。每次都这样?
使用道具 举报 只看该作者 回复
发表于 2022-3-23 09:17:45 | 显示全部楼层
你好,请将网站错误日志发出来看一下
QQ截图20220323091620.png

另外,建议你排查mysql,php是否有大量慢日志,有的话联系程序员给你处理一下
极大可能是因为代码执行导致php进程死循环等原因导致的无法正常访问
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

紧急运维服务

响应时间:3分钟

问题处理方式:宝塔专家1对1服务

工作时间:工作日:9:00 - 18:30

宝塔专业团队为您解决服务器疑难问题

点击联系技术分析

工作时间:09:00至18:30

快速回复 返回顶部 返回列表