宝塔用户_uqsvek发表在 Linux面板2022-3-24 13:54 [复制链接] 5 3645
大炮运维V587 发表于 2022-3-24 14:28 您好,您看下您网站内容中的部分url是不是写固定的http链接了?
宝塔用户_uqsvek 发表于 2022-3-24 14:41 没有呢,知道取消负载均衡,https就正常了,就不会报错了。 只要开了负载均衡https就不正常。
大炮运维V587 发表于 2022-3-24 15:25 OK,稍等我排查下是哪里的问题
宝塔用户_uqsvek 发表于 2022-3-24 15:40 好的,我这边是用的宝塔的一键部署的微擎系统,开的负载均衡
本版积分规则 发表回复 回帖后跳转到最后一页
响应时间:3分钟
问题处理方式:宝塔专家1对1服务
工作时间:工作日:9:00 - 18:30
宝塔专业团队为您解决服务器疑难问题
工作时间:09:00至18:30