当前位置:论坛首页 > Linux面板 > 求助

【待反馈】宝塔邮局的Postfix 无法开启

发表在 Linux面板4 天前 [复制链接] 3 32

我的系统是Ubuntu 20.04.4,安装了邮局,没有办法启动Postfix ,提示未安装Postfix3.1,是不是系统不支持?

宝塔邮局.png
使用道具 举报 只看该作者 回复
解析域名提示这个错误
错误.png
使用道具 举报 回复 支持 反对
发表于 4 天前 | 显示全部楼层
宝塔用户_hvhhel 发表于 2022-5-14 19:23
解析域名提示这个错误

你目前是什么版本面板?还有使用的邮局服务是什么版本?
使用道具 举报 回复 支持 反对
7.6版本,邮局是4.2
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表