当前位置:论坛首页 > Linux面板 > 求助

【已解答】php扩展无法安装

发表在 Linux面板4 天前 [复制链接] 1 40

本帖最后由 宝塔用户_ylkyeb 于 2022-5-15 11:37 编辑

如上图 ,是一直超时..  需要如何设置,请教一下

2.jpg
使用道具 举报 只看该作者 回复
发表于 3 天前 | 显示全部楼层
您好,您使用下面的脚本修改下yum源
一键更改yum源脚本:
  1. wget http://download.bt.cn/tools/yum_apt_select.sh && bash yum_apt_select.sh
复制代码
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表