当前位置:论坛首页 > 第三方应用 > Linux面板插件

【待反馈】安装ftp时出现错误

发表在 第三方应用2022-7-28 09:40 [复制链接] 2 436

openssl更新过,ftp安装时提示无法安装
这个要怎么处理,没见过呀


企业微信截图_1658972415715.png
使用道具 举报 只看该作者 回复
发表于 2022-7-28 10:12:10 | 显示全部楼层
您好!先做个磁盘快照,然后在SSH中执行以下命令(注意不要在面板自带的终端执行)
  1. yum update -y
复制代码

然后重新安装FTP试试
使用道具 举报 回复 支持 反对
发表于 2022-9-26 16:38:35 | 显示全部楼层
按照要求执行命令后还是安装不了
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表