当前位置:论坛首页 > Linux面板 > 版本发布

堡塔APP (仅支持宝塔Linux面板最新版)

发表在 Linux面板2020-4-9 15:56   [复制链接] 106 127283

发表于 2021-4-10 18:18:08 | 显示全部楼层
伍六七 发表于 2021-4-10 14:54
web端已经绑定了,app上也出来了,但是手机上一直显示连接中,进不去

加下我QQ:1559653449
使用道具 举报 回复 支持 反对
发表于 2021-5-11 10:32:28 | 显示全部楼层
放大招了66666
使用道具 举报 回复 支持 反对
发表于 2021-7-14 09:00:42 | 显示全部楼层
如何绑定用户?
使用道具 举报 回复 支持 反对
发表于 2021-7-16 12:59:26 | 显示全部楼层
微信扫码登录,还没有到期就使用不了;那么微信小程序怎么免费移动到堡垒APP怎么用?
使用道具 举报 回复 支持 反对
发表于 2021-7-22 20:03:47 | 显示全部楼层
40一个月,要不起啊
使用道具 举报 回复 支持 反对
发表于 2021-8-3 10:46:25 | 显示全部楼层
老大能不能出个百度小程序啥的插件,人绝对晃晃的
使用道具 举报 回复 支持 反对
发表于 2021-8-4 16:24:01 | 显示全部楼层
我只用app做管理,api的ip白名单不设置不影响吧.
使用道具 举报 回复 支持 反对
发表于 2021-8-11 10:24:37 | 显示全部楼层
didiaoing 发表于 2021-7-22 20:03
40一个月,要不起啊

新注册有送一年堡塔app体验
使用道具 举报 回复 支持 反对
发表于 2021-8-27 17:39:00 | 显示全部楼层
千鸟修罗 发表于 2021-8-4 16:24
我只用app做管理,api的ip白名单不设置不影响吧.

不受影响
使用道具 举报 回复 支持 反对
发表于 2021-8-27 17:40:02 | 显示全部楼层
宝塔用户_igkwat 发表于 2021-8-3 10:46
老大能不能出个百度小程序啥的插件,人绝对晃晃的

小程序的扩展性很差,不能支持很多功能,像ssh终端、编辑器,这些在小程序中都无法实现,所以目前来说,App会比较好
使用道具 举报 回复 支持 反对
发表于 2021-9-15 11:03:03 | 显示全部楼层
面板启用ssl后无法使用
使用道具 举报 回复 支持 3 反对 0
发表于 2021-9-24 13:18:39 | 显示全部楼层
宝塔用户_lhqbne 发表于 2021-9-15 11:03
面板启用ssl后无法使用

是的,我今天上午测试发现面板开启SSL后,宝塔APP跟宝塔云控都不支持绑定。
希望官方后续能升级支持下
使用道具 举报 回复 支持 反对
发表于 2021-9-29 23:44:16 | 显示全部楼层
宝塔用户_lhqbne 发表于 2021-9-15 11:03
面板启用ssl后无法使用

+1!!!
使用道具 举报 回复 支持 反对
发表于 2021-10-2 17:37:07 | 显示全部楼层
重置自己服务器了 怎么就不能用了?求解决啊 ,才搞得三年。。。
使用道具 举报 回复 支持 反对
发表于 2021-10-3 16:10:28 | 显示全部楼层
希望增加异常手机提醒
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表