当前位置:论坛首页 > Linux面板 > Linux面板教程

出错了,面板运行时发生错误!9月1面板出现问题解决方案

置顶 精华 发表在 Linux面板2021-9-1 15:52 [复制链接] 103 8604

发表于 2021-9-29 14:32:33 | 显示全部楼层
宝塔用户_hyvayf 发表于 2021-9-29 12:18
window的宝塔升级到7.3.0,.计划任务一片空白了

您好,我这个是Linux的问题,您的win的计划任务显示空白的话,可以到服务器 CMD命令行中执行 bt命令后,选择 17选项更新下
使用道具 举报 回复 支持 反对
发表于 2021-9-29 17:19:23 | 显示全部楼层
求救: 宝塔面版能登录,但是宝塔主网站登录不上,忘记了账号,密码,现在注册到论坛的是现在的手机号,求助如何找回账号,现在需要买个服务,没办法操作了
使用道具 举报 回复 支持 反对
发表于 2021-9-29 17:19:55 | 显示全部楼层

求救: 宝塔面版能登录,但是宝塔主网站登录不上,忘记了账号,密码,现在注册到论坛的是现在的手机号,求助如何找回账号,现在需要买个服务,没办法操作了
使用道具 举报 回复 支持 反对
发表于 2021-9-29 17:20:58 | 显示全部楼层
本人电话,请帮忙联系:aaa,
使用道具 举报 回复 支持 反对
发表于 2021-9-30 10:28:25 | 显示全部楼层
宝塔用户_fncndd 发表于 2021-9-29 17:19
求救: 宝塔面版能登录,但是宝塔主网站登录不上,忘记了账号,密码,现在注册到论坛的是现在的手机号,求 ...

您好,您点忘记密码后重置下密码可以吗?另外不要把您自己的手机号发到公共区域,以免受到损失
使用道具 举报 回复 支持 反对
发表于 2021-9-30 12:34:23 | 显示全部楼层
我也同样问题,依旧无法解决.
12.jpg
修复面板重启面板,重启服务器,重启服务,重新登录都试过了问题依旧

12.jpg
使用道具 举报 回复 支持 反对
发表于 2021-9-30 12:37:05 | 显示全部楼层
大炮运维V587 发表于 2021-9-30 10:28
您好,您点忘记密码后重置下密码可以吗?另外不要把您自己的手机号发到公共区域,以免受到损失 ...

现在是账号都不是我这个手机号,就是说我当前有面板的账号密码,但是完全不知道对应的你们主站的账号,密码,没办法买那个安全插件
使用道具 举报 回复 支持 反对
发表于 2021-9-30 12:44:35 | 显示全部楼层
宝塔用户_fncndd 发表于 2021-9-30 12:37
现在是账号都不是我这个手机号,就是说我当前有面板的账号密码,但是完全不知道对应的你们主站的账号,密 ...

对应的老账号都不知道,没办法忘记密码
使用道具 举报 回复 支持 反对
发表于 2021-9-30 12:45:32 | 显示全部楼层
宝塔用户_fncndd 发表于 2021-9-30 12:44
对应的老账号都不知道,没办法忘记密码

面板账号:zhmadmin, 帮忙查下对应的你们网站账号
使用道具 举报 回复 支持 反对
发表于 2021-9-30 14:21:20 | 显示全部楼层
宝塔用户_fncndd 发表于 2021-9-30 12:45
面板账号:zhmadmin, 帮忙查下对应的你们网站账号

您好,面板帐号我们无法进行查询的,这个是保存在您的服务器上的,您如果是您的这个论坛注册的手机号码的话,可以进行重置密码。你要忘记的话,如果有实名制的话,可以把您的实名信息私信发我
使用道具 举报 回复 支持 反对
发表于 2021-9-30 14:22:04 | 显示全部楼层
爱你云 发表于 2021-9-30 12:34
我也同样问题,依旧无法解决.

修复面板重启面板,重启服务器,重启服务,重新登录都试过了问题依旧

您好,您这个可能要等下,您这个是无法连到我们官网,无法更新或者是无法访问软件列表等
使用道具 举报 回复 支持 反对
发表于 2021-9-30 16:00:51 | 显示全部楼层
大炮运维V587 发表于 2021-9-30 14:21
您好,面板帐号我们无法进行查询的,这个是保存在您的服务器上的,您如果是您的这个论坛注册的手机号码的 ...

已私信,帮忙看下,
使用道具 举报 回复 支持 反对
发表于 2021-9-30 16:09:02 | 显示全部楼层

已回
使用道具 举报 回复 支持 反对
发表于 2021-10-2 09:30:20 | 显示全部楼层
大炮运维V587 发表于 2021-9-28 21:02
您好,看不到您的截图

ImportError: /www/server/panel/pyenv/lib/python3.7/site-packages/_cffi_backend.cpython-37m-x86_64-linux-gnu.so: file too short

显示这个错误
使用道具 举报 回复 支持 反对
发表于 2021-10-4 12:30:28 | 显示全部楼层
出现问题了,被人攻击了吗?
使用道具 举报 回复 支持 反对
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表